MTA4 S50 vos probleme

Forum dédié au MTA 4 de Asso/Thunder Tiger
Avatar du membre
savage2a
Messages : 16
Enregistré le : dim. oct. 18, 2009 20:19 pm
modèle(s) possédé(s) : avioracing goliath, hpi savage x ss

Re: MTA4 S50 vos probleme

Message par savage2a »

Salut,
moi mon ami a un problème sur son s50; on le démarre, tout va bien, et au bout de 30secondes il accélère en flèche tout seul, de + en + et cale.

j'ai tésté d'appuyer sur la petite pompette bleu qui amène l'éssence au carbu au moment ou il accélère, et là miracle, il reviens a son régime normale.
Il est donc a déduire, un problème d'arrivé d'éssence...?!
mais pourtant... aucun trou d'air en vue...

Peut-être la durite de pressurisation qui serait trop lomgue ?? la lomgueur est casi d'origine, on a juste rajouter un filtre anti-retour(1cm).

Avez vous déjà eu ce phénomène ?

merci
Vulcano
Messages : 1594
Enregistré le : mer. janv. 26, 2005 8:49 am
Localisation : Prés de Mulhouse

Re: MTA4 S50 vos probleme

Message par Vulcano »

savage2a a écrit :Salut,
moi mon ami a un problème sur son s50; on le démarre, tout va bien, et au bout de 30secondes il accélère en flèche tout seul, de + en + et cale.

j'ai tésté d'appuyer sur la petite pompette bleu qui amène l'éssence au carbu au moment ou il accélère, et là miracle, il reviens a son régime normale.
Il est donc a déduire, un problème d'arrivé d'éssence...?!
mais pourtant... aucun trou d'air en vue...

Peut-être la durite de pressurisation qui serait trop lomgue ?? la lomgueur est casi d'origine, on a juste rajouter un filtre anti-retour(1cm).

Avez vous déjà eu ce phénomène ?

merci
Oui c'est juste la richesse qui est mal réglée sur le moteur !
Allumez vos feux

Mon MTA S28 et Le B-MTA de mon fils
Le Nouveau Summit

Hélico Solo Kyosho (27g Seulement) :lol: :lol:
Avatar du membre
savage2a
Messages : 16
Enregistré le : dim. oct. 18, 2009 20:19 pm
modèle(s) possédé(s) : avioracing goliath, hpi savage x ss

Re: MTA4 S50 vos probleme

Message par savage2a »

Merci, mais on a tout éssayer avec le pointeau, rien a faire.
On voie a traver la durite d'éssence, que l'éssence n'arrive plus au carbu au bout de 30sc...si cela venais juste d'un mauvais réglage pointeau, l'éssence devrais quanmeme se retrouvé pousser jusqu'au carbu avec la présurisation.(sa me semble logique du moin...)
le pointeau gère l'arriver d'éssence dans le carbu et non dans la durite ?!
The Dude
Messages : 3791
Enregistré le : ven. nov. 17, 2006 11:38 am
modèle(s) possédé(s) : Summit BL 6S !!
Proline Pro-MT 4X4
Localisation : 26 - Romans

Re: MTA4 S50 vos probleme

Message par The Dude »

vérifie ton réservoir (il faut qu'il soit étanche)
et change tes durites (ca coute pas cher et ca permet d'être sur de ce coté la) ;)
"souvent fauché, toujours marteau !!"
Répondre

Retourner vers « MTA 4 »